[закрыть]

Регистрация на сайте

Если вы уже зарегистрированы, пожалуйста войдите на сайт!
Email:
Имя (ник):
Пароль:
Повторите пароль:
  
Защита от роботов:

Плохо видно


Как установить вконтакте бар на новый Firefox 4.0.?

livetool toolbar не может быть установлено, так как оно несовместимо с firefox 4.0. При установке пишет вот такое сообщение. Как в обновлениях самого фаерфокса, так и на скачиваемом приложении. как же его установить? Добавлено 16 часов назад так дело то в том что в настройках этот бар уже есть - но его почему то не видно(((



Знаю верный ответ Найти ответ на вопрос



Ключевые слова: установить бар вконтакте, вконтакте бар firefox, установить вконтакте бар,

1 ответ к вопросу “Как установить вконтакте бар на новый Firefox 4.0.?”

  • ответ #0 / ответил: Служба поддержки

    • ответ #1 / ответил: v.i.krugovoy
      Полезный ответ? Да (0) / Нет (0)


      Никак, пока его не доработают под Firefox 4.0 . Так что не дёргайся и жди.



      Ответить

Ответить на вопрос


Не хотите вводить проверочный код? Пройдите регистрацию!
Проверочный код:

обновить картинку

Статистика

  • © 2010-2011. Копирование материалов с сайта строго запрещено
  • Не нашли ответ? задай свой вопрос