[закрыть]

Регистрация на сайте

Если вы уже зарегистрированы, пожалуйста войдите на сайт!
Email:
Имя (ник):
Пароль:
Повторите пароль:
  
Защита от роботов:

Плохо видно


Народ срочно нужна помощь

Кто может адаптировать шаблон на движке DLE с версии 8.5 до версии 9.2 Помогите плиссс срочно надо((



Знаю верный ответ Найти ответ на вопрос


1 ответ к вопросу “Народ срочно нужна помощь”

  • ответ #0 / ответил: Служба поддержки

    • ответ #1 / ответил:
      Полезный ответ? Да (0) / Нет (0)


      за скромную небольшую плату одаптирую , пиши в асю 211707824



      Ответить

Ответить на вопрос


Не хотите вводить проверочный код? Пройдите регистрацию!
Проверочный код:

обновить картинку

Статистика

  • © 2010-2011. Копирование материалов с сайта строго запрещено
  • Не нашли ответ? задай свой вопрос